Leerlaufdrehzahl bei 1.400-1.600 U/Min

Benutzeravatar
Grinchi
JZA80 Forenprofi
JZA80 Forenprofi
Beiträge: 607
Registriert: 12.10.2016, 13:52

Re: Leerlaufdrehzahl bei 1.400-1.600 U/Min

Beitrag von Grinchi » 05.12.2017, 02:01

Hab mir das mal kurz durchgelesen.. Hier stimmt von Anfang an was nicht.. Beim Kaltstart ist die Leerlaufdrehzahl höher wie 650-700u/min..
Da sich beim Fahren die Drehzahl normal verhält kann man davon ausgehen das der Motor keine Nebenluft zieht und die Drosselklappe auch vernünftig schließt..
Über den Leerlaufsteller (befindet sich hinten auf der Innenseite der Ansaugbrücke) kommt nur noch Nebenluft ins System (ausgenommen das Ventil an der Servopumpe)..
Diesen würde ich erstmal Reinigen und alle Kabel durchprüfen/messen..
Was seltsam ist, der J-Spec dreht im Leerlauf aus dem Kaltstart raus bis zu 1600u/min.. Die Drehzahl sinkt mit steigender Betriebstemperatur welche über den Kühlmittelsensor geregelt wird (befindet sich an dem Rohrbogen am Motor wo der obere Wasserschlauch vom Wasserkühler dran geht, ist der untere von beiden Sensoren mit 2 Pins, der obere mit einem Pin ist für die Wassertemperaturanzeige im Kombiinstrument)..
Diesen Sensor so wie die Kabel auch mal durchprüfen/messen..
Benutzeravatar
OnkelMeta
JZA80 Frischling
JZA80 Frischling
Beiträge: 34
Registriert: 16.11.2017, 17:16

Re: Leerlaufdrehzahl bei 1.400-1.600 U/Min

Beitrag von OnkelMeta » 05.12.2017, 09:55

Erstmal Danke für den Tip. Ich muss vielleicht dazu sagen, dass er direkt nach dem Start auf etwa 1.000-1.200 dreht, aber dann nach etwa 20 Sekunden sich langsam auf Mir mal einpegelt. Habe ich wohl falsch formuliert. Sorry.

Dann werde ich das Leerlaufventil und den Kühlmittelsensor mal prüfen. Danke dir. Hoffe ich schaffe es am Wochenende.
Benutzeravatar
Freak90
JZA80 Nachwuchs-Author
JZA80 Nachwuchs-Author
Beiträge: 267
Registriert: 17.11.2016, 19:05

Re: Leerlaufdrehzahl bei 1.400-1.600 U/Min

Beitrag von Freak90 » 18.12.2017, 12:12

Und schon was rausgefunden ?
Benutzeravatar
Freak90
JZA80 Nachwuchs-Author
JZA80 Nachwuchs-Author
Beiträge: 267
Registriert: 17.11.2016, 19:05

Re: Leerlaufdrehzahl bei 1.400-1.600 U/Min

Beitrag von Freak90 » 18.12.2017, 12:13

Und schon was rausgefunden ?
Benutzeravatar
OnkelMeta
JZA80 Frischling
JZA80 Frischling
Beiträge: 34
Registriert: 16.11.2017, 17:16

Re: Leerlaufdrehzahl bei 1.400-1.600 U/Min

Beitrag von OnkelMeta » 18.12.2017, 17:20

Leider nein. Bin gerade in Regensburg und werde dieses Jahr auch nichts mehr schaffen wie es aussieht.

Werde aber wie folgt vorgehen:

Drosselklappe prüfen/reinigen
Kühlwassersensor prüfen
Leerlaufsteller/Drosselklappenpoti prüfen
Gasseilzug prüfen

Wenn das alles nicht hilft, muss ich nochmal tiefer schauen.
Benutzeravatar
kingschnitte
JZA80 Forenprofi
JZA80 Forenprofi
Beiträge: 654
Registriert: 12.10.2016, 14:39

Re: Leerlaufdrehzahl bei 1.400-1.600 U/Min

Beitrag von kingschnitte » 18.12.2017, 17:29

OnkelMeta hat geschrieben:Erstmal Danke für den Tip. Ich muss vielleicht dazu sagen, dass er direkt nach dem Start auf etwa 1.000-1.200 dreht, aber dann nach etwa 20 Sekunden sich langsam auf Mir mal einpegelt. Habe ich wohl falsch formuliert. Sorry.
Also das würde ich sagen ist normal. Wenn die Mühle kalt ist dreht der am Anfang schon etwas höher. Könnte passen
1995er LHD TT AT - EU-Spec - OEM shit
Bild
Benutzeravatar
OnkelMeta
JZA80 Frischling
JZA80 Frischling
Beiträge: 34
Registriert: 16.11.2017, 17:16

Re: Leerlaufdrehzahl bei 1.400-1.600 U/Min

Beitrag von OnkelMeta » 18.12.2017, 21:09

Am Anfang auch völlig normal. Wenn er warm ist, dreht er aber auf 1.600, manchmal sogar 1.800. Das ist definitiv nicht normal ;)
Benutzeravatar
Japanfanatic
JZA80 Boardveteran
JZA80 Boardveteran
Beiträge: 1075
Registriert: 12.10.2016, 18:49

Re: Leerlaufdrehzahl bei 1.400-1.600 U/Min

Beitrag von Japanfanatic » 18.12.2017, 21:56

Dann könnte es echt der wassertempsensor sein!
Bild

Beisitzer e.V.
Public Relations e.V.
Antworten